This Page

has moved to a new address:

i'm not dead, so ...: Ubuntu 12.04 Precise 64 bit 版で Oracle JDK 1.7 を入れたら Eclipse が起動しない

Sorry for the inconvenience…

Redirection provided by Blogger to WordPress Migration Service